  <!doctype html>
<html data-ng-app="rmpdjApp" lang="en" dir="ltr">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://doublej.net.au/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="‘Hope The High Road’ does what so many songs try to do and fail." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://doublej.net.au/news/features/jason-isbells-new-single-makes-us-want-to-be-better" />
<link rel="shortlink" href="http://doublej.net.au/node/105536" />
<meta property="og:site_name" content="Double J" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jason Isbell&#039;s new single makes us want to be better | Double J" />
<meta property="og:url" content="http://doublej.net.au/news/features/jason-isbells-new-single-makes-us-want-to-be-better" />
<meta property="og:description" content="‘Hope The High Road’ does what so many songs try to do and fail." />
<meta property="og:image" content="http://doublej.net.au/sites/default/files/styles/dj_image_lg/public/thumbnails/image/jason-isbell-400-unit-900x506.jpg?itok=WHcuzX1I" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DoubleJRadio" />
<meta name="twitter:url" content="http://doublej.net.au/news/features/jason-isbells-new-single-makes-us-want-to-be-better" />
<meta name="twitter:title" content="Jason Isbell&#039;s new single makes us want to be better | Double J" />
<meta name="twitter:description" content="‘Hope The High Road’ does what so many songs try to do and fail." />
<meta name="twitter:image" content="http://doublej.net.au/sites/default/files/styles/dj_image_lg/public/thumbnails/image/jason-isbell-400-unit-900x506.jpg?itok=WHcuzX1I" />
    <title>Jason Isbell's new single makes us want to be better | Double J</title>

    <base href="/">
    <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
    <noscript>
    <style type="text/css">
      body{
        visibility: visible !important;
      }
    </style>
    </noscript>

    <script src="//use.typekit.net/nvz5dxm.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
    <!-- build:css styles/vendor.css -->

    <link rel="stylesheet" href="/profiles/digx_profile/themes/rmp_ng_dj_theme/styles/a5f4bdaa.vendor.css" />
    <link rel="stylesheet" href="/profiles/digx_profile/themes/rmp_ng_dj_theme/styles/e5ac2080.main.css" />
    
    <script charset="utf-8" class="lazyload" src="http://www.abc.net.au/radio/player/beta/scripts/vendor/jwplayer/jwplayer.js"></script>
  </head>
  <body class="platform-desktop" style="visibility:hidden" data-ng-cloak>
    <div id="main" data-ng-controller="djRootCtrl">
  <!--noindex-->
  <div id="skiplinks" class="">
    <ul>
      <li>
        <a data-rmp-anchor-link href="#content" class="skip-link sr-only sr-only-focusable">Skip to: Main Content</a>
      </li>
      <li>
        <a data-rmp-anchor-link href="#navigation" class="skip-link sr-only sr-only-focusable">Skip to: Main Navigation</a>
      </li>
      <li>
        <a data-ng-click="$root.loadLive($event)" href="#" class="skip-link sr-only sr-only-focusable">{{$root.isPlaying('live') ? 'Pause' : 'Play'}} Double J Live Stream</a>
      </li>
    </ul>
  </div>
  <!--endnoindex-->
  <!--noindex-->
  <!-- ABC Navigation: Standard -->
  <nav id="abcHeader" class="global sparse" role="navigation" aria-label="ABC Network Navigation" data-version="1.1.0">
    <a class="home" href="http://www.abc.net.au/">ABC Home</a>
  </nav>
  <!--endnoindex-->

  <!-- Header -->
  <!-- Navigation -->
  <!-- Navigation Collapse -->
  
  <header id="navbar" role="banner" class="navbar">
    <div class="container container-full">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#rmp-dj-navbar-main-collapse">
          <span class="fa"></span>
        </button>
        <a class="navbar-brand" href="/#"><img src="profiles/digx_profile/themes/rmp_ng_dj_theme/images/logo_white.png" alt="Double J with Beat the Drum Logo"></a>
        <div data-rmp-listen-live class="listen-live-wrapper"></div>
      </div>
    </div>
  </header>
  <!-- wrap for main site and utility panel -->
  <div id="panel-container">
    <!-- Main site panel -->
    <div id="panel-main">
      <div class="container">
        <div class="row"><a id="navigation" href="#"></a>
          <div data-rmp-navigation-main role="navigation" aria-label="Double J Main Navigation"></div>
        </div>
      </div>
      <!-- main site content -->
      <div class="container-fluid site-container">
        <div class="row">
          <div class="dj-loadidata-ng-spinner-index"></div><a id="content" href="#"></a>
          <div class="offcanvas-page" data-ng-view data-autoscroll="true">
              <div class="region region-content col-sm-12">
                <div id="dj-main-menu"><ul class="menu nav navbar-nav"><li class="first leaf"><a href="/programs/artist-in-residence">Artist In Residence</a></li>
<li class="leaf"><a href="/ondemand">Listen &amp; Watch</a></li>
<li class="leaf"><a href="/programs/special">Special</a></li>
<li class="leaf"><a href="/news">Music News</a></li>
<li class="last leaf"><a href="/programs">Programs &amp; Schedule</a></li>
</ul></div>    <a id="main-content"></a>
    
          <h1 class="page-header">Jason Isbell&#039;s new single makes us want to be better</h1>
    
            <h2 class="element-invisible">Primary tabs</h2><ul class="tabs--primary nav nav-tabs"><li class="active"><a href="/news/features/jason-isbells-new-single-makes-us-want-to-be-better" class="active">View<span class="element-invisible">(active tab)</span></a></li>
<li class=""><a href="/node/105536/admin-preview">Preview</a></li>
</ul>            <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/features/jason-isbells-new-single-makes-us-want-to-be-better" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-full clearfix">

  
  <div class="field field-name-field-dj-author field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  about="/people/dan-condon" typeof="sioc:Item foaf:Document" class="ds-1col node node-person view-mode-teaser_byline clearfix">

  
  <div class="field field-name-field-dj-image field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=41966:dj_host_small --><img typeof="foaf:Image" class="img-responsive" src="http://doublej.net.au/sites/default/files/styles/dj_host_icon_small/public/thumbnails/image/Dan-Condon-700x700.jpg?itok=u8ht3Cvs" width="25" height="25" alt="Dan Condon" title="Dan Condon" /><!-- END scald=41966 --></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><a href="/people/dan-condon">Dan  Condon</a></div></div></div></div>

</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Apr 24, 2017</div></div></div><div class="group-dj-content field-group-div"><div class="field field-name-field-dj-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">‘Hope The High Road’ does what so many songs try to do and fail.</div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>You can check out (and hear) all the new additions to our playlist on <a href="https://open.spotify.com/user/doublejradio/playlist/3eVaP90RyWrOKu6Gejw5Eg" target="_blank">the Double J Spotify Hitlist</a>. </p>
</div></div></div><div class="field field-name-field-article-list-items field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  about="/content/news_items/105486" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Jason Isbell &amp; The 400 Unit – ‘Hope The High Road’</h2></div></div></div><div class="field field-name-field-dj-media field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=51846:highlight --><div class="video-container">
<iframe title="Jason Isbell and the 400 Unit - Hope The High Road" width="1280" height="720" src="//www.youtube.com/embed/ci-6Au1Gnrs" frameborder="0" allowfullscreen></iframe>
</div><!-- END scald=51846 --></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Jason Isbell</strong> is on a roll. It’s not as if he’s ever written bad songs – look back at any of his solo records or work with the Drive-By Truckers and it’s all pretty close to gold – but it feels like he’s in his finest form yet right now.</p>
<p>‘Hope The High Road’ manages to achieve something that so many have tried and failed to do. It’s a song about positivity. A song about being a better person, a song about acknowledging the shit that surrounds us – in politics, in the way we see people treat each other, in life in general – and realising that we can be better.</p>
<p>It’s noble, for sure. But the thing that makes the song genuinely great is that it’s positive without sounding corny. It’s thought-provoking without being condescending. There’s nothing preachy here. And it’s a message that is easy for all of us to grasp, if we’re willing to listen.</p>
<p>Jason Isbell knows he can be a better person and he knows we can be better too. Hopefully this song will inspire a few of us to take up his advice. </p>
</div></div></div></div>

</div><div class="field-item odd"><div  about="/content/news_items/105491" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Breakbot – ‘Mystery’</h2></div></div></div><div class="field field-name-field-dj-media field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=51851:highlight --><div class="video-container">
<iframe title="Breakbot - Mystery" width="1280" height="720" src="//www.youtube.com/embed/NmirI1q7iqs" frameborder="0" allowfullscreen></iframe>
</div><!-- END scald=51851 --></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Heaps of your favourite Ed Banger Records artists have contributed new music to a compilation celebrating the influential French electro label’s 100th release. One of those is French producer <strong>Breakbot</strong>, who has been with the label for most of his career.</p>
<p>This is a really sweet vocal disco jam that has the retro/futuristic vibe that so much of that French Touch stuff does so well. It won’t change your life, but it’ll lift your party. </p>
</div></div></div></div>

</div><div class="field-item even"><div  about="/content/news_items/105496" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>The Brow – ‘Echo, Echo’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51856:services --><div class="embed-wrapper video-container" style="padding-bottom: 26.143790849673%;">
  <iframe src="https://www.triplejunearthed.com/embed/5780526" scrolling="no" style="border: medium none; overflow: hidden; height: 160px; width: 455px;">triple j Unearthed Embedded Player</iframe> </div>
<!-- END scald=51856 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p>You never know what you’re gonna get from Perth’s <strong>The Brow</strong>. But recent releases have us expecting them to lift to the next level with every new track. Sure enough, ‘Echo, Echo’ is the best thing they’ve ever done. Cinematic hip hop with killer a vocal line and some direct, hard-hitting verses. It’s not sustainable to keep getting this much better with every new track, but we’re pleased to hear them try. </p>
</div></div></div></div>

</div><div class="field-item odd"><div  about="/content/news_items/105501" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Noga Erez – ‘Off The Radar’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51861:services --><div class="embed-wrapper video-container" style="padding-bottom: 19.607843137255%;">
  <iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3662059482/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=2734971665/transparent=true/" seamless><a href="http://nogaerez.bandcamp.com/album/off-the-radar">Off The Radar by Noga Erez</a></iframe></div>
<!-- END scald=51861 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p>Israeli electro artist <strong>Noga Erez</strong> releases her debut album <em>Off The Radar </em>in June and the first few tracks have us very excited about hearing the whole work. The title track is a stark but heavy hitting piece of complex electro pop. Erez’s vocal sounds assured over skittered, nerve-jangling beats and it builds to one hell of a crescendo by the song’s end. </p>
</div></div></div></div>

</div><div class="field-item even"><div  about="/content/news_items/105506" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>The Money War – ‘Stars’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51866:services --><div class="embed-wrapper video-container" style="padding-bottom: 26.143790849673%;">
  <iframe src="https://www.triplejunearthed.com/embed/5709841" scrolling="no" style="border: medium none; overflow: hidden; height: 160px; width: 455px;">triple j Unearthed Embedded Player</iframe></div>
<!-- END scald=51866 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p>This fun, fuzzy pop gem from Perth duo <strong>The Money War</strong> is dripping with cool. Carmen Pepper’s vocal is untouchable, while the crunchy guitars and simple piano make them sound like the best mid-late ‘70s bar band in town. Fans of any of the great modern Americana rock bands (My Morning Jacket, Wilco et al) should hit play right now.</p>
</div></div></div></div>

</div><div class="field-item odd"><div  about="/content/news_items/105511" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Christian Patey – ‘Is This Real’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51871:services --><div class="embed-wrapper video-container" style="padding-bottom: 26.143790849673%;">
  <iframe src="https://www.triplejunearthed.com/embed/5867666" scrolling="no" style="border: medium none; overflow: hidden; height: 160px; width: 455px;">triple j Unearthed Embedded Player</iframe></div>
<!-- END scald=51871 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p>Sunshine Coast artist <strong>Christian Patey</strong> has one of those voices that anyone would kill for. It’s pristine, but easily able to convey all manner of raw emotion. ‘Is This Real’ is a curious track, sweet but with a dark edge. Patey’s voice is perfectly accompanied by some glorious, dubby production – the whole thing sounds like a million bucks. </p>
</div></div></div></div>

</div><div class="field-item even"><div  about="/content/news_items/105516" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Nadia Reid – ‘The Way It Goes’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51876:services --><div class="embed-wrapper video-container" style="padding-bottom: 19.607843137255%;">
  <iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=2863318628/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=1383428415/transparent=true/" seamless><a href="http://nadiareid.bandcamp.com/album/preservation">Preservation by Nadia Reid</a></iframe></div>
<!-- END scald=51876 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p><strong>Nadia Reid</strong> is another of the brilliant folk-leaning indie artists coming out on New Zealand right now. But, like all her peers, her take on the genre is unique. There’s something so relatable about Reid’s voice that draws us in immediately. Match it with glorious, chiming guitars such as those on ‘The Way It Goes’, and you get music you just want to lose yourself in. </p>
</div></div></div></div>

</div><div class="field-item odd"><div  about="/content/news_items/105521" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Ric Rufio – ‘So Wonderful’</h2></div></div></div><div class="field field-name-field-dj-media field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=51881:highlight --><div class="video-container">
<iframe title="Ric Rufio - So Wonderful (Official Video)" width="960" height="720" src="//www.youtube.com/embed/V2m6o39kUto" frameborder="0" allowfullscreen></iframe>
</div><!-- END scald=51881 --></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Playful electro-soul from <strong>Ric Rufio</strong>, who you might have heard alongside Nick Murphy (Chet Faker), Daniel Johns or Thelma Plum in recent years. It’s time for him to step to the front and the top-class production and vocal here show us that he’s more than ready. </p>
</div></div></div></div>

</div><div class="field-item even"><div  about="/content/news_items/105526" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Soorkia – ‘Sea Without Water’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dnd-atom-wrapper type-embed context-services" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=51886:services --><div class="embed-wrapper video-container" style="padding-bottom: 26.143790849673%;">
  <iframe src="https://www.triplejunearthed.com/embed/5919951" scrolling="no" style="border: medium none; overflow: hidden; height: 160px; width: 455px;">triple j Unearthed Embedded Player</iframe></div>
<!-- END scald=51886 --></div>
<div class="dnd-legend-wrapper" contenteditable="true">
<div class="meta caption"> </div>
</div>
</div>
<p>I write this sentence often. I will not stop writing it. Central Australia is home to some of the best musical talent in the country right now. This warm, humble piece of soulful indie-pop is a great introduction to <strong>Soorkia</strong>, whose considered performance is perfectly abetted by another of our NT favourites, Resin Moon. Don’t you think there oughta be more harp in modern music?</p>
</div></div></div></div>

</div><div class="field-item odd"><div  about="/content/news_items/105531" typeof="sioc:Item foaf:Document" class="ds-1col node node-news-list-item view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Vintage Trouble – ‘Knock Me Out’</h2></div></div></div><div class="field field-name-field-dj-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>One of the highlights of the recent Bluesfest line up and one of the most raved about bands in modern soul music give us a highly-charged, gritty new cut in ‘Knock Me Out’. <strong>Vintage Trouble</strong> aren’t reinventing the wheel, but they do imbue their brand of soul with a modern edge that give it a kind of vitality that you don’t hear from too many artists in the same vein. </p>
</div></div></div></div>

</div></div></div></div></div>


</section>
      </div>
          </div><!-- /.view templates -->
        </div><!-- /.row -->
      </div><!-- /.container -->
      <footer>
        <div data-rmp-navigation-footer></div>
      </footer>
    </div><!-- #panel-main -->
  </div>
</div>
<!--noindex-->
<div class="open-drawer closed visible-sm visible-xs" data-ng-swipe-left="$root.openDrawer()">
  <a class="icon-open-drawer">
    <span class="sr-only">Open</span>
  </a>
</div>

<!-- RHS Utility Panel -->
<div id="sidebar" data-rmp-radioplayer-content>
  <div data-rmp-radioplayer-content-extra></div>
</div>
<div id="bottom">
  <div data-rmp-radioplayer-controls rmp-autoplay="play"></div>
</div>
<!--endnoindex-->
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/vendor/jquery-1.11.0.min.js"></script>
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/vendor/bootstrap.min.js"></script>
  <!-- Test if needed -->
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/vendor/TweenMax.min.js"></script>

  <script src="http://www.abc.net.au/res/libraries/stats/webtrends-10.2/webtrends.min.js"></script>
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/global/webtrends.load.doublej.js"></script>
  <noscript>
    <img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcsc66vg410000ggbo0gb7bc4_8i4w/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.2.10&amp;dcssip=www.abc.net.au">
  </noscript>
  <script id="abcradiojs" type="text/javascript" src="http://www.abc.net.au/radio/res/js/abcradio/latest/abcradio.js"></script>
  <script id="abcradioplayerinitjs" type="text/javascript" src="http://www.abc.net.au/radio/player/beta/scripts/init.js?v=1.3.17"></script>

  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/70b3dc65.vendor.js"></script>
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/0edb52a8.rmp_ng_dj.js"></script>


  <script type="text/javascript">

  (function($){
    $(document).ready(function () {

      //v1.3.27
      window.rmpMoment = moment;
      $("body").css("visibility","visible");

      ABC.Nav.init();
    });
  }(jQuery))
  </script>
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/global/abc.platforms.js"></script>
  <script src="/profiles/digx_profile/themes/rmp_ng_dj_theme/scripts/global/abc.nav.js"></script>
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2010 Nielsen Online -->
  <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script>
  <script type="text/javascript">
      var pvar = { cid: "abc-aust", content: "0", server: "secure-au" };
      var trac = nol_t(pvar);
      trac.record().post();
  </script>
  <noscript>
    <div>
        <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=abc-aust&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="">
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB2GX"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PB2GX');</script>
  <!-- End Google Tag Manager -->
</body>
</html>